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 Linda Volin 

As I recently toured the Smithsonian Air 
and Space Museum in Washington, D.C., I 
discovered an exhibit that revealed the fact 
that the Wright brothers were avid 
photographers.  They were aware that 
photographs were to be very important in 
documenting their scientific experiments - 
for science and for history. Thus, the Wright 
brothers bought their first camera, a 
KoronaV 5x7 for $85 when they began their 
kite and gliding experiments.  For the first 
flight Orville placed the camera on a tripod-
aimed toward the end of a launching rail.  
He instructed his life-saving crewman, John 
Daniels who never used a camera, to snap 
the shutter as the airplane left the rail.    
Success happened in flight and 
photography. 

Orville carefully recorded his photographic 
procedures in writing.  He included subject 
matter, time, date, place, f-stop setting and 
type of plate utilized.  A home darkroom 
was situated in a shed behind the Wright 
brothers’ home in Dayton, Ohio.  Within 
those walls the brothers developed glass - 
plate negatives exposed at Kitty Hawk.   In 
1901 Wilbur commented “In the 
photographic darkroom at home we pass 
moments of as thrilling interest as any in 
the field.” 

The Wright brothers’ 303 photographic 
plates, which were developed by them 
between 1898 and 1911, were acquired by 
the Library of Congress in 1949.   The 
actual  Korona camera, which  snapped the 
Wright Brothers’ first flight pictures, is on 
display in the Carillon Historical Park in 
Dayton, Ohio and a similar camera is in the 
Smithsonian Air and Space Museum…my 
inspiration for this article. 

 

 

 

 

 

 

 

A Sunday Adventure 

Chris Ferrara 

I wanted to share a story about 
one of our weekly breakfast 
outings.  We met at the Plainview 
Diner and ordered some food and 
drinks to start our day. There is 
usually plenty of discussion about 
photo related issues and  even 
some current events and this 
morning was no different. After 
breakfast the majority of us 
decided to go to the Massapequa 
Preserve.  I’m not sure if it was on 
the schedule for this particular 
morning but as usual we 
discussed a few ideas and made 
our choices.  

We arrived to a meandering path 

that paralleled a stream. There 

were plenty of ducks and beautiful 

trees as well as a soccer game to 

add to the diversity.  I spotted  a 

couple of cardinals that were flying 

back and forth between the trees. I 

began to think back to all the times 

my mother would point out the 

cardinals  that would rest outside 

of our kitchen window. We always 

admired their beauty and 

distinctive features. Fortunately on 

this day the male cardinal landed 

on a low branch and allowed me 

to get one or two shots of him 

before he took off.  

As I was editing the photo I started 

to relive the beauty of the whole 

experience that began very simply 

with some toast. 

http://www.syossetcc.org/
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January 
 

13th Competition- judged 

by Dick Hunt 

20th "Travel Photography" - 

Ivan Rothman 

27th "Camera Modes" - 

Doreen Rose and 

Critique 
 

February 
 

10th Competition- judged by 

Joe Senzatimore 

17
th
  Scenic Spots on Long 

Island- Jane  Leek 

24th "HDR: - Valerie 

DeBiase 
 

March 
 

10th Competition judged by 

Andrew Kirchey 

17th "Portraiture" - Gerald 

Appel 

24th Competition (make up) 

judge to be 

announced 
 

April 
 

14th Photojournalism 

Theme Competition- 

judged by Leon 

Hertzon 

28th "Flash Photography"  

Marty Silverstein 

and Critique 
 

May 
 

12
th
  EOY Competition 

judged by Ed 

Sambolin, JoAnn 

Gazzola,  

19th  "Macro 

Photography" - 

Harvey Augerbraun 
 

June 
 

3rd  End of Year Dinner, 

LaFamiglia, 

Plainview at 6:30 

Sharpening; Why and How   

Why 

All digital cameras use in-camera interpolation to detect edge 

transitions, and employ some form of digital sampling to create “in-

between” values for lines that are neither horizontal or vertical. The 

result? Instead of a precise transition from one pixel value to another, 

diagonal details and sometimes small horizontal and vertical details are 

rendered as a more gradual transition from one color to another. Our 

brains have been programmed to see soft edges as being out-of-focus, 

thus unsharpened images will tend to look soft. That’s even true of 

higher resolution cameras. 

A second problem is the presence moiré patterns. Moiré patterns are  

due to physical principals too complicated to explain here without 

inducing a prolonged nap on your part. 

Suffice to say that the Bayar Pattern on 

the sensor contributes to this problem. As 

a refresher, a Bayar pattern has nothing 

to do with aspirin. It is the arrangement of 

Red, Green and Blue filters over the pixel 

sites on the camera’s sensor. To 

eliminate Moiré patterns, digital cameras 

use a diffusion lens called an anti-aliasing filter over the sensor. By 

slightly blurring the light, multiple photo sites get some of the 

information from a particular detail, which lessens the incidence of 

artifacts but softens the image in the process. If you would like more 

informaton about Moi Moiré patterns, check it out in Wikipedia. 

For the above reasons, digital images need to be sharpened either in 

post processing or in the camera prior to export. If you shoot in JPG, 

some degree of sharpening has already been applied. The degree 

depends on your default setings in the cameras preferences menu. The 

most popular sharpening method is via the unsharp mask, but that’s not 

the only way. 

The things to avoid when sharpening are the creation of halos, color 

artifacts and color shifts, especially in continuous tone areas such as 

sky. 

How 

For some reason, what is widely known and practiced among 

professional Photoshop users is not well known to the rest of us. That 

is, that the application of the Unsharp Mask is best applied to the 
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lightness channel of an image where there is no color information. This can be done by 

sharpening the Lightness channel in LAB color mode instead of the overall image in the more 

commonly used RGB mode. By sharpening the lightness channel, you avoid the color noise so 

common in sharpened images.  Yea, I know, at this point you’r thinking, O crap, here it comes- 

but believe me it’s really quite simple.  

 Change to LAB Color mode under the Image menu in Photoshop, highlight the Lightness 

channel on the Channels pallet and sharpen as usual.   

 When you are done, change back to RGB mode. 

This just in-  If you have CS5, you can sharpen the luminosity channel without changing to 

Lab Color.   

 Use the unsharp mask as usual. 

 Choose Fade Unsharp Mask from the Edit 

menu.  

 In the dialog that appears, change the Mode 

from Normal to Luminosity and click OK. 

As a rule of thumb, do your sharpening after all other 

editing and zoom the image to 50% for previewing the 

effect.  The sliders of the unsharp mask can seem a 

little confusing. Here’s what they mean. 

Amount: determines the degree of the "sharpening" action. There is no right or wrong amount. It 

depends on the size and resolution of the image. Try 100 as a starting point. 

Radius: defines the number of pixels that are affected at the boundary of a sharpened line. Most 

folks use 1 or less.  

Threshold: determines the relative amount of difference there must be between adjoining pixels 

before a change is made. Try 3 for starters. 

So what’s up with  Smart Sharpen 

Smart Sharpen is very similar to the regular unsharp mask except that it allows you to choose 

the type of unsharpness to correct for; guassian blur, motion blur or lens blur. Correction for 

motion blur is a difficult issue because you have to know the angle of the motion. Lens blur 

correction is the typical application for this filter. Other advantages of Smart Sharpen are the 

ability to save frequently used settings and a more ample sized window for previewing the 

effect.   

Sharpening with the High Passs Filter 

High-pass Filter Sharpening has four advantages:  Only the edges are affected, where 

sharpening is most needed,  expanses of even tones and colors, where sharpening isn't 

needed, are ignored, noise is not sharpened and applying sharpening to only certain areas, 

selective sharpening, is easy. 

In Memorium 
The Syosset Camera Club has 

made a donation to the 
National Multiple Sclerosis 
Society in honor of Margie 
Joshie, beloved daughter of 
Aileen and Gerry Harrison. 
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 Duplicate the Background Layer (Ctl-J). 

 With the new layer highlighted select Filter / Other / High Pass.  

 Set the radius so that the lines in the photo are just visible and click OK. 

 Change the blending mode from normal to Overlay from the left drop down. Experiment 

with other blending modes such as Hard Light and Soft Light. 

 Adjust the opacity slider to taste. This will be between 20% and 70% 

 Because this method of sharpening is on it’s own layer, it can be undone even after the 

file has been saved. You can also click the eye beside this layer on and off to see the 

effect at any time. 

The Emboss Filter 
Let’s say you have sharpened as much as you can without producing the telltale halos of an 

oversharpened image but you still want contrast on hard edges, such as those of cars or 

buildings.  Here is a technique taken from Scott Keby’s book which is similar to the High Pass 

Filter technique. 

 Duplicate the background layer (Ctl-J) 

 Under the filter menu, choose Stylize then Emboss.  Leave the settings at their default 

values for starters. 

 Click OK to apply the filter 

 Desaturate the layer (Ctl-Shift-U).  This will remove the colored edges. 

 Change the layers blend mode from Normal to Hard Light.  That’s it. Your picture is now 

sharper.  To lower the effect, simply lower the layer’s opacity to taste. 

Sharpening for Masochists 
The following technique, known as edge sharpening is based on building a mask of just the 

edges. It is  complicated and not for the faint of heart, but might be worth a try if you’re unhappy 

with the results of other methods.  

 Open the Channels palette, create a new channel and call it “Sharpening Mask.” 

 Select the RGB channel. 

 Select the entire image (Select->Select All). 

 Copy the image (Edit->Copy). 

 Select the Sharpening Mask channel you created above, Paste the image (Edit->Paste).  

 Use the Find Edges filter (Filter->Stylize->Find Edges) on the Sharpening Mask 

channel.  

 Use Levels to make the blacks very black and the whites very white.  Move the black 

point in from the left, and the white point in from the right  How much you do this is one 

of the critical choices you'll be making, so take your time, and remember that the black 

areas are what are going to be sharpened.  



 5 

 We want to hide the actual sharpening of 

the edges, so we need to make sure there's 

a smooth transition from white to black in 

our mask. To accomplish this, use a small 

Gaussian blur on the image (2-4 pixels) 

(Filter->Blur->Gaussian Blur). 

 Select the black bits only. Use Select-

>Load Selection. In the dialog that comes 

up, make sure that Sharpening Mask 

appears as the Channel and that the Invert 

box is checked. 

 Click on the Layers tab and make the image 

visible again. 

 Choose View->Show->Hide Edges to 

make the selection invisible, then choose 

View->Actual Pixels and scroll the image 

to an area with which you want to evaluate 

the sharpening. 

 Select Filter->Sharpen->Unsharp Mask 

and experiment with the values. Note that 

you can use much higher amounts than 

usual, as the halos tend to fall outside the 

selected areas. 

Selective Sharpening 

In some cases such as portraits, some degree of 

softness is desireable to hide skin flaws. In these 

caes selective sharpening of the eyes, lips and hair 

can be accomplished through the use of a duplicate 

layer and layer mask.  

 Create a duplicate layer of the image. 

 Apply sharpening to the duplicate layer. You 

might can sligthtly oversharpen and adjust it later. 

 Add a Layer Mask to the duplicate layer.  

 Paint black into the areas of the Layer Mask that you don't want sharpened. 

 Adjust the Opacity of the layer downwards to reveal the desired amount of sharpening. 

 

 

 

PFLI Scores for January 
Gerry Appel, Marty Silverstein, Pat Walsh 

Color A   

  26 Marty Silverstein 'HawkTalk' 

  26 Alan Agdern 'Monkey143' 

  24 Ramesh Patwah 'Flower' 

  24 Peter Metzger 'PrettyBird' 

  23 Alan Ross 'ScaryPumpkin' 

  23 Ed Starling 'TunnelVision' 

  23 Bill Bowie 'BadlandsSunrise' 

Color B   

  24 Burt Ettinger 'mrOwl' 

  24 Chris Ferrara “HappyLeopard' 

  23 Sunhi lChhatpar 'PinkFlower4' 

  23 Al Herbst 'LiCowgirl' 

B&W A   

  26 Alan Agdern 'Monkey167' 

  24 Alan Ross 'ThreeHats' 

  23 Alan Agdern 'FlowerAndBee' 

  23 Al Herbst 'MetroDc' 

  23 Bill Bowie 'Lizard' 

Digital A   

  23 Barry Goldstein 'BayScene' 

  23 Marty Silverstein 'BadlandsBurnback' 

  23 Gerald Woulfin 'WhatAFace' 

  23 Aileen Harrison 'BabyEgret' 

  23 Chris Ferrara 'RocksAndSky' 

Digital B   

  23 Linda Volin 'RedBeak' 

  23 Scott Katz 'Yosemite 
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SCC Highest Monthly Scores YTD 
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B&W PRINTS -AA      

       
Silverstein, Marty 10 10 

 
10 10 

 
Starling, Edward 10 9 

 
9 8 

B&W PRINTS - A      

 
COLOR PRINTS- B 

     
Agdern, Alan  9 

  
10 10 

 
Chhatpar, Sunil 10 

  
8 8 

DeBiase, Valerie 10 9 
 

9 
 

 
Ettinger, Burton 7 8 

 
9 8 

Goldstein, Barry  7 
    

 
Ferrara, Chris 9 9 

 
10 10 

Herbst, Al  
7 

 
7 9 

 
Flagg, John 7 7 

   

Klosner, Irv    
6 

 

 
Herbst, Al 8 

  
8 7 

Newman, Peter    
9 

 

 
Kirschenbaum, Frank 8 

    

Ross, Alan  7 
   

8 

 
Langholz, Alice 9 10 

 
7 9 

Scheinerman, Ira  9 10 
 

8 7 

 
Madigan, Kerrianne     

7 

Volin, Linda 8 8 
 

6 7 

 
Monahan, Maylan  

8 
  

8 

Weisler, Jules 8 8 
 

9 6 

 
Volin Linda 8 7 

 
6 8 

B&W PRINTS- B      

 
Weisler, Jules 9 8 

 
8 7 

Bowie, Bill     
10 

 

 
Projection-AA      

Chhatpar, Sunil     
8 

 
Silverstein, Marty 10 10 

 
10 10 

Ettinger, Burton 8 7 
 

8 7 

 
PROJECTION- A      

Kirschenbaum, Frank 8 
    

 
Bowie, Bill   

7 
 

8 
 

Langholz, Alice 8 
  

8 9 

 
Ferrara, Chris 8 8 

 
8 10 

Metzger, Peter  10 10 
 

8 
 

 
Goldstein, Barry  9 10 

 
8 8 

COLOR PRINTS- AA      

 
Goldstein, Carol 10 8 

 
8 6 

Silverstein, Marty 10 10 
 

10 10 

 
Harrison, Aileen  8 8 
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COLOR PRINTS- A      

 
Harrison, Gerald  9 9 

 
9 8 

Agdern, Alan 9 
  

9 8 

 
Markewitz, Moshe  7 8 

 
7 

 

Bowie, Bill     
10 

 

 
Newman, Peter 8 8 

 
8 

 

DeBiase, Valerie 8 10 
 

9 
 

 
Patwa, Ramesh 8 8 

 
10 7 

Goldstein, Barry  7 
    

 
Scheinerman, Ira  8 

  
8 

 

Klosner, Irv    
9 7 

 
Weisler, Jules 9 9 

 
7 7 

Madigan, Dennis  
8 

  
10 

 
Woulfin, Gerald 9 8 

 
9 7 

Markewitz, Moshe   
7 

 
9 

 

 
PROJECTION- B      

Metzger, Peter  8 8 
 

8 
 

 
Katzenoff, Scott 8 

  
9 

 

Newman, Peter    
8 

 

 
Langholz, Alice    

8 
 

Patwa, Ramesh 9 9 
 

9 8 

 
Rose, Doreen  

7 
 

8 
 

Ross, Alan  9 
   

8 

 
Sterman, Fred 10 9 

 
10 10 

Scheinerman, Ira  9 8 
 

7 8 

 
Volin, Linda 8 8 

  
8 


